Ankündigung

Einklappen
Keine Ankündigung bisher.

Upload zu Google Shopping Deutschland geht nicht mehr

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Upload zu Google Shopping Deutschland geht nicht mehr

    Seit dem 2.11.2017 geht der Upload zu Google Shopping / Deutschland nicht mehr. Eine Anfrage bei der Telekom blieb bisher erfolglos. Was hat sich geändert? Was muss getan werden? Das ist mal wieder eine typische Weihnachtsüberraschung.
    Liebe Grüße
    Baba4711
    http://EinfachderbesteDuft.de
    http://ferienwohnung-in-nagold.de/

  • #2
    Gibt es denn niemand der Google Shopping verwendet!? Hier noch mal die Fehlermeldung(FTP-Zugangsdaten haben sich nicht verändert!):

    Klicke auf die Grafik für eine vergrößerte Ansicht

Name: Google-Fehler.jpg
Ansichten: 1
Größe: 25,8 KB
ID: 150225
    Liebe Grüße
    Baba4711
    http://EinfachderbesteDuft.de
    http://ferienwohnung-in-nagold.de/

    Kommentar


    • #3
      So wie es aussieht funktioniert bei mir der Zugang noch.

      Hast du evtl. bei google oder im BO dein Passwort/Name geändert?
      Schöne Grüße
      Micro

      Strato-Advanced

      Kommentar


      • #4
        Nein ich habe lediglich auf die Anfrage mit einem Link von Google die automatische Preisermittlung deaktiviert, und als es dann nicht mehr ging wieder aktiviert.
        Nun ich habe jetzt einfach ein neues Passwort ermitteln lassen, und jetzt funktioniert es wieder.
        Vielen Dank.
        Jetzt habe ich also nur noch dieses Problem:
        https://community.epages.com/forum/t...inzelschritten
        Liebe Grüße
        Baba4711
        http://EinfachderbesteDuft.de
        http://ferienwohnung-in-nagold.de/

        Kommentar


        • #5
          Ich habe seit Anfang November das Problem, dass bei der Prüfung von Uploads zu ebay plötzlich eine Fehlermeldung erscheint, dass Marke und Hersteller beim Artikel fehlen. Das passiert aber nicht bei allen Artikeln, sondern nur bei ca.1/3 - 1/4 der geprüften. Laut epages wurden diese beiden Werte noch nie vom Artikelstamm übernommen. Aber bis Ende Oktober hatte ich diese Fehlermeldung auch nie! Weder epages noch ebay hätten angeblich an den Uploadprozeduren etwas geändert.
          https://www.modellbahn-station-ettlingen.com

          Kommentar

          Lädt...
          X